Installation

zulu requires Python >= 3.6.

To install from PyPI:

pip install zulu